vb mcgs开发向导

我安装的VB6.0中的外接程序里没有 mcgs的开发向导?不知道那里错了?
09-05-23  duanchaoxia 发布
2个回答
时间
投票
  • 0

    疯狂小鸟ZXD

    这个不单单是安装了VB就可以的,还得安装McgsSDK高级开发包。因为原本VB和MCGS是没有合作关系的,因此VB里面不会有任何MCGS的东西,只不过MCGS是利用VB开发出来的,而且客户更高级的开发,MCGS才做的开发包控件,这个控件安装到VB里才行。
    望采纳。。。。。。

    19-06-28 | 添加评论 | 打赏

    评论读取中....

  • 0

    疯狂小鸟ZXD

    这个不单单是安装了VB就可以的,还得安装McgsSDK高级开发包。因为原本VB和MCGS是没有合作关系的,因此VB里面不会有任何MCGS的东西,只不过MCGS是利用VB开发出来的,而且客户更高级的开发,MCGS才做的开发包控件,这个控件安装到VB里才行。
    望采纳。。。。。。

    19-06-28 | 添加评论 | 打赏

    评论读取中....

精华知识
更多  
意见反馈 帮助